Thesis and Dissertation Formatting
Word 2010 (PC)

UNIVERSITY OF KANSAS LIBRARIES
CENTER FOR GRADUATE INITIATIVES AND ENGAGEMENT
WWW.LIB.KU.EDU
# Table of Contents

**Setting Up Your Document** .................................................................................................................. 3

- Title and acceptance pages .................................................................................................................. 3
- Content order, fonts and spacing .......................................................................................................... 3
- Final format ........................................................................................................................................ 3

**Page Numbering** ................................................................................................................................. 4

- Adding page numbers for thesis/dissertation format ........................................................................ 4
- Continuous numbering across multiple documents .............................................................................. 7

**Styles** .................................................................................................................................................. 8

- The Style Gallery ................................................................................................................................. 8
- Changing the appearance of a pre-set style ......................................................................................... 8
- Do you need the chapter number and the title of the chapter on separate lines? ....................... 9
- Working with “run-in” sub-headings ................................................................................................. 9
- Chapter-based, numbered headings ................................................................................................. 10
- Easy document navigation ............................................................................................................... 10

**Generating a Table of Contents** ......................................................................................................... 11

- Create a table of contents from built-in heading styles .................................................................. 11
- Modifying a table of contents ............................................................................................................ 11
- Updating the table of contents ......................................................................................................... 12

**Working with Tables and Images** ..................................................................................................... 13

- Resizing tables and images ............................................................................................................... 13

**Generating at List of Figures, Equations, Tables or Plates** ............................................................... 15

- Adding a caption to a figure, equation, or table ................................................................................. 15
- Using cross-referencing to link body text with caption updates ...................................................... 16
- Creating and updating a list of figures ............................................................................................ 17

**Finishing Up** ....................................................................................................................................... 18

- Embedding fonts .............................................................................................................................. 18
- Making a PDF from your source file ................................................................................................. 19

**Getting Additional Help** .................................................................................................................. 20
Setting Up Your Document

Title and acceptance pages
Electronic templates for title and acceptance pages for theses and dissertations are available from http://guides.lib.ku.edu/etd/ETD_Title_Page. Once opened, you can copy and paste these templates, formatting and all, into your thesis or dissertation:

1. Click **Control + A** to select all.
2. Click **Control + C** to copy.
3. Now switch back over to your own document and place the cursor where you would like the title or acceptance page to appear.
4. Right click and from the Paste Options options, choose document then choose to **Keep source formatting** from the Paste Options box (this text will appear when you hover over the second box from the left).

Content order, fonts and spacing

<table>
<thead>
<tr>
<th>Content Order</th>
<th>Fonts</th>
<th>Spacing</th>
</tr>
</thead>
<tbody>
<tr>
<td>1 Title Page</td>
<td>▪ Use 11- or 12-point standard typeface for main body text</td>
<td></td>
</tr>
<tr>
<td>2 Acceptance Page</td>
<td>▪ 10-point font is acceptable for tables, captions and footnotes</td>
<td></td>
</tr>
<tr>
<td>3 Abstract</td>
<td>▪ Chapter and section headings may be bold and no more than 2 points larger than text size</td>
<td></td>
</tr>
<tr>
<td>4 Acknowledgements</td>
<td></td>
<td></td>
</tr>
<tr>
<td>5 Table of Contents</td>
<td></td>
<td></td>
</tr>
<tr>
<td>6 Main Body Text</td>
<td></td>
<td></td>
</tr>
<tr>
<td>7 Bibliography*</td>
<td></td>
<td></td>
</tr>
<tr>
<td>8 Appendices</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

* Bibliographies may also be located at the end of each chapter

Final format

<table>
<thead>
<tr>
<th>Final Document <strong>Must Have</strong></th>
<th>Final Document <strong>Must Not Have</strong></th>
</tr>
</thead>
<tbody>
<tr>
<td>Title and acceptance pages</td>
<td>Signatures of committee members</td>
</tr>
<tr>
<td>Date</td>
<td>Blank pages</td>
</tr>
<tr>
<td>Abstract</td>
<td>Landscape page orientations</td>
</tr>
<tr>
<td>Table of contents</td>
<td>Running headers or footers</td>
</tr>
<tr>
<td>One-inch margins (minimum)</td>
<td></td>
</tr>
<tr>
<td>Embedded Fonts</td>
<td></td>
</tr>
<tr>
<td>Lowercase Roman numerals on frontpages</td>
<td></td>
</tr>
<tr>
<td>Regular Arabic numerals in main body text</td>
<td></td>
</tr>
</tbody>
</table>
Page Numbering

Thesis and dissertation formatting requires different page numbering styles within the same document—for example, lower-case Roman numerals (i, ii, iii) for the front matter, and Arabic numerals (1, 2, 3) for the body of the document. To create the different page numbering styles as required, you will first set up the lowercase Roman numerals, then insert a section break, then set up the Arabic numerals.

Adding page numbers for thesis/dissertation format

1. To begin, click on Page Number from the Insert tab.
2. From the drop-down menus, choose the location and style for your page numbers.

3. Once your page number is selected, it will appear in your document and the Header & Footer Tools menu will appear at the top of your screen.

4. Thesis and dissertation formatting requires that the first page of the document appear without a page number. To remove the page number here, click Different First Page.
5. You will now need to format the page numbers to appear as lowercase Roman numerals (i, ii, iii...) rather than as Arabic numerals (1, 2, 3...), so click on Page Number again (it now appears on the left side of the Header & Footer Tools menu) and choose Format Page Numbers from the drop-down menu.

6. In the Page Numbers Format box, choose i, ii, iii... from the Number format drop-down menu and click OK. Your pages (except for the first) should now be uniformly labeled with lowercase Roman numerals.

7. Click the red X icon to Close Header and Footer menu.

The lowercase Roman numerals are for the front pages only. To set up the Arabic numerals for the main body of the document, you will need to install a section break.

Installing the section break

1. Open the Show All Characters view from the Word Home tab.

2. Place the cursor at the bottom of your Table of Contents page (or a bland page acting as a place holder for your future table of contents).

3. From the Page Layout tab, click on Breaks to open the drop-down menu and select Next Page.

In the Show All Characters view the section break will appear as follows:

```
Section Break (Next Page)
```

To delete a section break, place your cursor on the section break and backspace or delete.

Now that the section break has been installed, you can change the page numbers in either section. Notice how the pages are still consecutively numbered, though, for now.
To set up Arabic numerals in the second section

1. Double-click in the header area of Section 2 (or the footer area if your page number is at the bottom of the page) to open the Header and Footer Tools menu.

2. De-select Different First Page then click Page Number then Format Page Numbers.

3. In the Page Number Format dialog box, change the Number format to 1, 2, 3... and in the Page numbering section, select the option Start at. Type a 1 in the box if it doesn’t fill in for you automatically.

4. When finished, click OK.

5. Use the red X icon to Close Header and Footer and return to the main body text.

If you make a mistake while formatting page numbers, simply click the Undo button as many times as necessary to return your document to a clean state. Trying to undo the settings by changing them back often does not work well.

To delete page numbers, double-click in the header or footer area where the page numbers are located, highlight the page number and click **Delete**.

*Warning: This will remove the page numbers from the entire document but not necessarily the page number settings you have already put in place.*
Continuous numbering across multiple documents
To create page numbers that run continuously across multiple files (i.e., the first file contains pages 1-25 of the document, the second pages 26-59, and so on):

1. Insert page numbers as you normally would in all documents, and finish writing the document.
2. In the file containing the first part of the document, scroll to the end and note the number of the last page.
3. In the Insert tab of the second document, click Page Number and choose Format Page Numbers (be sure the cursor is in the main body of the text and not in the front matter first).
4. Type the correct starting page number in the Start at box and click OK.
Styles

When used systematically, styles can save you a lot of time by allowing you to set the formatting for a certain type of paragraph (such as a regular body paragraph, a heading, or a caption) in one place. You can then apply that formatting to all the paragraphs or headings of that type in the document. Even more important, if you decide later that you want to change the formatting of one type of paragraph (for example, to make the font size 11 points instead of 10), all you need to do is modify that one style definition; all the paragraphs with that style will be automatically updated. Styles also enable the use of many other timesaving features in Word, such as automatically generated tables of contents, tables of figures, and the page navigation tool.

The Style Gallery

Located in the Home tab, the Style Gallery makes it easy to set consistent, one-click formatting for headings throughout your document. Use the arrows on the right of the Styles box to scroll through the many options.

Changing the appearance of a pre-set style

For academic document formatting, you may need to set up different heading styles.

1. Highlight the heading or text you wish to format and make the necessary changes from the Home tab as you normally would.
2. When finished, without clicking back in your document, right-click on the intended heading listing in the Style Gallery, then select Update Heading X to Match Selection.
3. To change the next text to the new style, simply highlight it and click its designated name in the Styles box.
4. This same approach can be used to apply edits to an existing style throughout a document by highlighting the pre-formatted text, right-clicking on the heading name in the Styles box and choosing Update Heading to Match Selection.
Do you need the chapter number and the title of the chapter on separate lines?

APA protocol (among others) requires that the chapter title follows the chapter number on the following line. Word, however, likes to dedicate just one full line to a style and will list page numbers twice in the table of contents if you use the “Enter” key to apply a style across two lines. To bypass this, instead hold down the Shift button while pressing Enter where you want to break the lines. Use this same approach for placing table numbers and titles on separate lines as well (also required by APA).

Working with “run-in” sub-headings

This is a run-in sub-heading. A run-in sub-heading is one that shares the same line with the text it introduces. Third- through sixth-level sub-headings in APA style and fifth-level sub-headings in Chicago and Turabian styles currently make use of run-in sub-heading formats.

To apply run-in sub-heading styles, use the Style Separator:

1. Type the text for the sub-header.
2. Hold down Control+Alt+Enter to insert a style separator.
3. Apply the desired heading style to the run-in sub-header text.
4. Place the cursor to the right of the style separator and continue typing normally. The style separator icons will not print in your finished document.

If you need to use a style separator with text that is already in place:

1. Place the cursor at the end of the text where you would like to apply the style.
2. Hold down Control+Alt+Enter to insert a style separator.
3. Highlight the text that is to form the heading and apply the desired heading style from the style gallery.
4. When finished, place the cursor again to the right of the style separator and continue typing as normal.
**Chapter-based, numbered headings**

Chapter-based headings are dependent upon styles and headings. If you want to use chapter-based headings, plan to reserve Heading 1 for your chapter titles. (Heading 1 is the default to which Word will attach chapter heads so it will save you some hassle down the line if you set it aside for chapter headings from the beginning.) When you have set all your chapter headers with Heading 1 using styles (see below),

1. From the **Home** tab in the **Paragraph** section, click on the **Multi-Level List** button (Note its similarity to the **Numbering** button to its left. Be sure to get the right button.)
2. Under the **List Library** heading in the drop-down box, choose the box labeled **Chapter 1**.

Once you click the Chapter 1 box, you will notice that the changes are applied immediately to your document. Subsequent use of the Heading 1 style will also result in similar formatting numbered with the next chapter. Your table of contents will also reflect the chapter headings.

**Easy document navigation**

Once your heading styles are in place, you can use Word’s Navigation Pane to quickly access all parts of your document. This function creates a table of contents in your left-hand sidebar with click-able entries for jumping from place to place within your document very quickly. To open the Navigation Pane, click **View** then check **Navigation Pane**.

Here, the Navigation Pane is open (highlighted in green). Note the arrows to the left of each title. These can be used to customize your view by collapsing and expanding the areas as you choose.
Generating a Table of Contents

Word can generate a table of contents automatically—but in order for this feature to work, you need to format the document headings using the styles described above.

*Create a table of contents from built-in heading styles*

1. If you haven’t already, assign heading styles to each of your headings (see previous section).
2. When all of your table of contents items have been assigned heading styles, place your cursor in the exact location where you’d like to insert the table of contents.
3. On the References tab, click Table of Contents, and then click Insert table of contents.

*Modifying a table of contents*

1. In the Print Preview box, you are given a preview of how the the Table of Contents will look as it is currently formatted. The preview shown is for the From Template option in the Formats drop-down menu. You can view and choose other pre-set formats from this menu.
2. In the Show levels drop-down menu, the default number of headings included here (illustrated above) is 3. You may need to re-set this number to accommodate the number of headings you plan to include in your table of contents.
3. Clicking Modify will enable you to adjust the style characteristics of each of the different table of content levels using the Style menu.
4. In the Style box, choose the table of contents (TOC) level you wish to change and again click Modify.
5. This will bring up the Modify Style box.
6. To evenly double-space your table of contents, you will need to set each level to double-space by clicking the double-space icon (shown in the right-hand image below) in the Modify Style box, selecting OK, then returning to the Style menu to select settings for the next TOC level.

**Updating the table of contents**
When you change your document in any way that affects the pagination, you will need to update the table of contents. To do this,

1. From the Table of Contents group of the References tab, select Update Table.
2. The Update Table of Contents dialog box will appear. Select Update entire table to ensure that all pagination changes are reflected, then click OK.
3. The table of contents will be rebuilt to reflect any changes or additions to your document.
Working with Tables and Images

Resizing tables and images

One of the easiest ways to work with images in your thesis or dissertation is to use screen capturing software to paste the image in as a clip, rather than inserting the image file. Images pasted in tend to be easy to resize, caption and move about the page. This approach will also work well for tables created in landscape-oriented layout format. (Remember that all pages of your thesis or dissertation must be portrait-oriented.) Landscape-oriented tables can be screen captured and re-pasted onto a clean, portrait-oriented page, then turned horizontally on the page as follows:

Using Snipping Tool

1. Click the Windows Start button in the bottom, left-hand corner of the screen.
2. In the Search box, type Snip.
3. From the list that appears, locate Snipping Tool and double-click to begin the application.  
   Note: If you hover here with your mouse instead of opening the program, you can right-click then select “Pin to Taskbar” which will add it to the icons at the bottom of your screen and speed your access time in the future.
4. Starting the Snipping Tool application will fog over your screen and present the Snipping Tool box, along with a cross-hairs cursor. Position the cursor in the upper corner of the image you wish to capture, then hold the left mouse button and drag across the image. The snip will automatically be stored on your clipboard.
5. In your Word document, place the cursor where you wish to insert the snip, then press Control + V to paste it onto the page.
Working with the image

Once the image is pasted down, click once to select it, then right-click to open the menu options for the image. These include Insert Caption, Arrange, Grouping, Wrap Text and Format Picture, among others.

- **Wrap Text → Through:** This option will allow you to move the image freely around the page and will wrap the text accordingly. This can get tricky if you are using several images as the images tend to move when new ones are added. (Be sure to save often so you can return to earlier settings, if you wish.) You can also leave it set to “In Line with Text” to place one image in a horizontal space by itself.

- **Insert Caption:** Choose this option to add a caption to the image.

- **Format Picture → Line / Line Color / Line Style:** These options will create a border around the image. You can choose the color and thickness.

- **Arrange / Bring to front:** Use these option to layer images.

To rotate the picture, click it once to select then click the Rotate icon from the Format Picture menu at the top of your screen.

*Note that the Picture Tools ribbon (in pink) only appears when an image is selected!*
Generating at List of Figures, Equations, Tables or Plates

A table of figures lists all of the graphics, equations, tables, plates or figures in a document. Generating a table of figures is a two-step process. For a figure to be recognized it must have a caption so you will begin by labeling all your figures with captions. Then you can create the list of figures from those captions.

Adding a caption to a figure, equation, or table

1. Click on the image you want to select then right click and choose Insert Caption from the pop-up menu.
2. Next, fill out the dialog box including the Label and Position drop-down boxes.
3. Type a name for the figure (or table or plate, etc.).
4. If you need a label other than Figure, Table or Equation, as offered by Word, you can click on New Label to create your own. Your new label will be added to the list in the Labels drop-down box.
5. You may want to add a colon (:) or a period (.) after the figure number.
6. Click OK.
7. Once the label is in place, you can edit it by simply clicking on it and making whatever changes you like. The Caption box will not re-open for editing.

The figure numbers will automatically update for you as you go, but if you need to manually refresh the numbering, click Control+A to select all then press the F9 key.

Note: To change your caption from blue to black, highlight the caption and adjust the settings as you normally would using the Font tools then, in the styles gallery, locate and hover over the style named Caption, then right-click and select Update Caption to Match Selection. If you can’t see the Caption style in the Styles Gallery, click the expand icon (it looks like this: ) in the bottom, right-hand corner of the Styles Gallery then click Options then, under Select Styles to Show, click All Styles.)
Using cross-referencing to link body text with caption updates

Once the caption is in place, you can link it to the body text as you choose. So for example, if you wanted to write, “Results in Trial 1 were varied and unpredictable, see Figure 1,” you could link this text to its associated figures. Here’s how:

1. Place the cursor where you would like the cross-referenced name of the figure to appear.
2. From Word’s Insert tab, click Cross-Reference.
3. In the Cross-Reference pop-up dialog:
   - Use the Reference Type drop-down arrow to scroll down to the reference type of your choice. Some blank spaces may appear in the list of options, making it appear that you have reached the end of the list, but there are several more reference types below it (including “Figure”).
   - From the Insert reference to: drop-down arrow, choose how much information you would like to include in the text reference.
   - Select the caption reference to link.
   - When finished, click Insert. You may be able to see the cross-reference added to your document. If the Cross-reference dialog box does not close automatically, click the red X to close it. Do not click Insert a second time as this will add a second link to your document.

To update figures and cross-references, click Control+A then the F9 key.

Note: Cross-references may appear in italicized font. To change the font, see this guide by Word MVP Suzanne S. Barnhill: http://wordfaqs.mvps.org/formatcrossreferences.htm
Creating and updating a list of figures

Once all figures have captions, you can insert the table of figures. Inserting a table of figures is very similar to inserting a table of contents.

1. First, place your cursor where you want to the list of figures to appear and then simply click Insert Table of Figures on the References ribbon.

2. You will then see the Table of Figures dialog box.

3. From the Caption label drop-down box, choose the category for your table.

4. Like the Table of Contents dialog box, here you can also customize how your table will look or change the font or spacing of the table.

5. When you are finished making adjustments, click OK to insert the table.

Like the tables of contents, if figures change, you can right-click the table and click Update Field or use the Update Table command on the References tab.
Finishing Up

Embedding fonts
When submitting your thesis or dissertation online to ProQuest you will need to embed your fonts and convert your document to a PDF. Embedding your fonts allows others who may not have the same set of fonts on their system to still view your document as you intend it to be viewed.

1. Click on the File tab.
2. Select Options.
3. From the Word Options select Save.
4. Check the box labeled Embed fonts in the file.
5. Uncheck the box labeled Do not embed common system fonts.
6. Click OK when finished.
Making a PDF from your source file

1. From the top menu bar, click on the File tab and then choose Save as.
2. From the Save as type drop-down menu, choose PDF, then click OK to save.
3. Choose the name and location for your PDF file, and provide any of the other additional information as well, then click Save.

If your computer does not have an option to save a document as a PDF file, you can download a free PDF converter from CutePDF at [http://www.cutepdf.com/Products/CutePDF/writer.asp](http://www.cutepdf.com/Products/CutePDF/writer.asp).

There are online utilities which will also convert a file to PDF for you, however, these do sacrifice the security of your document, as it has to be uploaded to a distant server for the conversion.

Further, Adobe Acrobat contains tools that allow you to modify PDF files (adding bookmarks, hyperlinks, and other elements), create a single PDF from multiple source files, and add interactive form fields (Pro version only). You must use Acrobat to use these advanced features. If your version of Word does not offer PDF creation or for more advanced PDF functions, many KU computer labs and libraries have Adobe Pro installed.
Getting Additional Help

http://guides.lib.ku.edu/etd
The KU Libraries LibGuide on Electronic Thesis and Dissertation contains how-to guides as well as links to additional resources. Here you can find pre-made templates for KU theses and dissertations in APA, MLA and Chicago style, how-to guides for other versions of Word, links to more information about final steps in the thesis and dissertation process and help guides on specific topics such as managing and formatting footnotes, working with equations, and applying running heads.

The Graduate School’s online Electronic Thesis and Dissertations Page contains additional information including topics such as working with digital images, copyrights, embargos, binding and electronic submission of your completed document.

http://www.copyright.ku.edu
Information about copyright services provided by the KU Libraries’ Shulenburger Office of Scholarly Communication & Copyright including general information about copyrights in the U.S., copyrights and scholarly publications, including theses and dissertations, Fair Use and scholarly work, and a Copyright Decision Tree – a tool developed at KU to help users decide whether they are using copyrighted materials in compliance with U.S. Copyright law and/or fair use.

www.infotraining.ku.edu
For free in-person training workshops including Electronic Thesis and Dissertation Formatting for Word or EndNote and Cite While You Write.

General information about KU computer labs:
http://technology.ku.edu/computer-labs  785/864-8080

The IT Virtual Service Desk also provides consulting and Q&A help in a variety of ways:
question@ku.edu
www.ku.edu/~helpdesk
785/864-0200

http://www.cutepdf.com/Products/CutePDF/writer.asp
If your computer does not have an option to save a document as a PDF file, you can download a free PDF converter from CutePDF. There are online utilities which will also convert a file to PDF for you, however, these do sacrifice the security of your document, as it has to be uploaded to a distant server for the conversion.